fbpx
Home » SOLVED Android Gradle plugin requires Java 11